Calibra-Classic.org

Forum de l'association Calibra Classic
Nous sommes actuellement le Ven 22 Juin 2018 13:49

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 29 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 12:19 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : Lun 12 Fév 2007 17:45
Message(s) : 7187
Localisation : Sud Gironde
22Cal a écrit :
Un rappel de véhicules pour défaut na pas de date dans le temps, un ami à eu le cas avec une Théma.


et un défaut de culasse poreuse sur un 20XE, tu crois qu'il feront un rappel aujourd'hui ? mdr4

_________________
V6 Rosberg n°927


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 12:33 
Hors-ligne
Membre du Forum

Inscription : Dim 14 Août 2011 16:47
Message(s) : 75
Lookitt a écrit :
22Cal a écrit :
Un rappel de véhicules pour défaut na pas de date dans le temps, un ami à eu le cas avec une Théma.


et un défaut de culasse poreuse sur un 20XE, tu crois qu'il feront un rappel aujourd'hui ? mdr4


Évidemment :bravo:
Déjà que c'est la galère quand le véhicule est en garantie (voire les ennuis des clients Volvo avec les 1.9 turbodiesel de peugeot monté dans les nouvelles Volvo) alors un véhicule de 15 à 20 ans qui est passé par toutes les mains.... :roll:


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 13:14 
Hors-ligne
Membre du Forum
Avatar de l’utilisateur

Inscription : Lun 1 Fév 2010 10:59
Message(s) : 225
Mon pote en allant acheter des pièces pour la voiture à son père que Fiat lui a demander de la ramener. Tout le bas moteur à été refait, ça date d'il y a 3 ans à tout casser. Faut être sur que ça bien fait partie d'un rappel et logiquement il y aura pas de "souci". ça coute rien d'aller les ennuyer un petit peu.


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 14:23 
Hors-ligne
Pôle Technique
Avatar de l’utilisateur

Inscription : Sam 17 Fév 2007 04:51
Message(s) : 4621
Localisation : Mortagne sur Sèvre (85)
Même scénario pour le Zafira de 2003 import Suisse. Quand je suis allé le chercher il y a 4 ans et que je suis passé chez Opel ensuite, après lecture du n° de chassis, ils m'ont demandé de suite un rendez vous pour le changement complet du berceau moteur + bras de suspenssion, car un défaut avait été signalé sur ces pièces. Tout a été pris en charge à 100% biensure y compris le prèt d'une voiture le temps des réparations. Le véhicule avait 5 ans à l'époque! et j'étais le deuxième conducteur! 8-)

_________________
- C20NE Edition Limitée de 1995
- 2 Deauvilles dont N°391
- V6 X25 de 1997


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 16:28 
Hors-ligne
Membre du Forum
Avatar de l’utilisateur

Inscription : Sam 30 Juin 2012 18:27
Message(s) : 273
Localisation : Nancy
C'est le fameux défaut des berceaux d'astra G, Zafira, etc. L'eau stagne à l'intérieur et ça fini comme ça:

Image

Image

_________________
Life is too short to drive boring cars


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 29 Sep 2012 17:22 
Hors-ligne
Pôle Technique
Avatar de l’utilisateur

Inscription : Sam 17 Fév 2007 04:51
Message(s) : 4621
Localisation : Mortagne sur Sèvre (85)
C'est ballot! R-R
Je me serai trouvé bien sur la route avec le moteur rendu sous l'habitacle :lol: :aie: :septique:

_________________
- C20NE Edition Limitée de 1995
- 2 Deauvilles dont N°391
- V6 X25 de 1997


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Dim 30 Sep 2012 08:25 
Hors-ligne
Membre du Forum
Avatar de l’utilisateur

Inscription : Lun 1 Fév 2010 10:59
Message(s) : 225
ah oui quand même, ce n'est pas rien comme problème.


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Mar 20 Nov 2012 18:18 
Hors-ligne
utilisateur
Avatar de l’utilisateur

Inscription : Lun 12 Fév 2007 08:37
Message(s) : 2663
Localisation : Strasbourg
Ouatseup a écrit :
Il faut aussi savoir que nos calibras ont un défaut récurrent, enfin certaines ...
Le dossier du siège s'incline de plus en plus tout seul, enfin après observation, il semble que si on manipule beaucoup le dossier, (passagers arrières souvent transportés), le dossier ne revient pas exactement au même réglage, mais un peu plus incliné.
Ca me le fait sur ma SFI de 92 et plus sur le siège passager car les passagers arrières sortent plus de ce coté je pense.
Résultat on me demande souvent ce que j'ai fait avec ma passagère pour avoir le siège aussi incliné :whistle:
Je pense que suivant le type de molette on a ce défaut ou pas.
A savoir que je ne me base pas que sur ma propre expérience, car il y a 15 ans, quand j'ai acheté cette Calibra, j'avais acheté un hors série de l'automobile magazine sur le test défauts et qualités de 300 modèles d'occasion et que ce défaut était noté sur la Calibra, avec préconisation d'aller chez le concessionnaire pour régler ce problème :bravo:


Ah ben tiens je ne suis donc pas le seul à qui on pose sans arrêt cette question, j'ai moi aussi ce soucis sauf que chez moi personne ne monte à l'arrière, il se derègle donc en roulant...


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Mer 21 Nov 2012 19:15 
Hors-ligne
red addict
Avatar de l’utilisateur

Inscription : Mar 13 Fév 2007 23:19
Message(s) : 2912
Localisation : Menton, Côte d'Azur
andro a écrit :
Ouatseup a écrit :
Il faut aussi savoir que nos calibras ont un défaut récurrent, enfin certaines ...
Le dossier du siège s'incline de plus en plus tout seul, enfin après observation, il semble que si on manipule beaucoup le dossier, (passagers arrières souvent transportés), le dossier ne revient pas exactement au même réglage, mais un peu plus incliné.
Ca me le fait sur ma SFI de 92 et plus sur le siège passager car les passagers arrières sortent plus de ce coté je pense.
Résultat on me demande souvent ce que j'ai fait avec ma passagère pour avoir le siège aussi incliné :whistle:
Je pense que suivant le type de molette on a ce défaut ou pas.
A savoir que je ne me base pas que sur ma propre expérience, car il y a 15 ans, quand j'ai acheté cette Calibra, j'avais acheté un hors série de l'automobile magazine sur le test défauts et qualités de 300 modèles d'occasion et que ce défaut était noté sur la Calibra, avec préconisation d'aller chez le concessionnaire pour régler ce problème :bravo:


Ah ben tiens je ne suis donc pas le seul à qui on pose sans arrêt cette question, j'ai moi aussi ce soucis sauf que chez moi personne ne monte à l'arrière, il se derègle donc en roulant...


Ahah alors ça! On me demande tout le temps si je fais des galipettes sur le siège passager aussi :bravo: :bravo:

J'ai remarqué que les deux sièges s'inclinent tout seuls même sans rouler. Mais en effet, celui qui est manipulé pour monter à l'arrière se dérègle plus rapidement. Ca fait partie des petits défauts qui font qu'on aime notre Calibra :ok:


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Mer 21 Nov 2012 19:51 
Hors-ligne
utilisateur
Avatar de l’utilisateur

Inscription : Lun 12 Fév 2007 08:37
Message(s) : 2663
Localisation : Strasbourg
C'est bizarre quand même qu'on ai jamais parlé de ce délire avant...


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Mer 21 Nov 2012 20:03 
Hors-ligne
Pôle Technique
Avatar de l’utilisateur

Inscription : Sam 17 Fév 2007 04:51
Message(s) : 4621
Localisation : Mortagne sur Sèvre (85)
Je confirme pour l'avoir constaté sur la Deauville, entre deux utilisations espacées, je régle l'inclinaison qui a bougée entre temps. La Calibra est hantée :aie:

A contrario, sur celle de 95 sièges cuir, jamais eu ce problème :fou:

_________________
- C20NE Edition Limitée de 1995
- 2 Deauvilles dont N°391
- V6 X25 de 1997


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 24 Nov 2012 18:10 
Hors-ligne
utilisateur
Avatar de l’utilisateur

Inscription : Lun 31 Déc 2007 06:22
Message(s) : 948
Localisation : monthyon (77)
non ce n est que sur les phases 1, j ai le meme soucis :shock:

_________________
calibra C25XE et astra F GSI C20XE et astra F GSI C20XE


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 24 Nov 2012 22:32 
Hors-ligne
Membre du Forum
Avatar de l’utilisateur

Inscription : Sam 24 Fév 2007 19:23
Message(s) : 1658
Localisation : 43
:shock:
pitain les miennes sont vraiment des anges on dirait :mdr: R-R


Haut
 Profil  
 
 Sujet du message : Re: J'en ai une !
Message Publié : Sam 1 Déc 2012 22:22 
Hors-ligne
Zündapp Meister
Avatar de l’utilisateur

Inscription : Mer 14 Fév 2007 22:45
Message(s) : 3007
Localisation : Tarn-et-Garonne
Laurent.P a écrit :
A contrario, sur celle de 95 sièges cuir, jamais eu ce problème :fou:

Idem, je n'ai pas ce problème.

_________________
:cc: Le pôle technique :cc:


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 29 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de :
Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement phpBB